Weiter zum Inhalt

3. Dezember 2012

5

Easybell Erfahrungsbericht – komplett easy VDSL

UPDATE (04.07.2014):

Die Geschwindigkeit hat sich nicht verschlechtert, ich erreiche wieder rund um die Uhr die volle Geschwindigkeit.

Außerdem bietet easybell jetzt das aktuelle Topmodell der Fritzbox, die 7490, zum Kauf oder zur Miete an.
Da ich die Fritzbox über easybell miete, wurde meine 7390 kostenlos und ohne Versandkosten gegen das aktuelle Modell ausgetauscht.
Es war nur eine Mail an den Support nötig.


 

UPDATE (24.04.2014):

Ich beobachte nun schon seit ein paar Wochen, dass die Geschwindigkeit an meinem Anschluss zu allen Tageszeiten wieder passt.
Es scheint als wäre das Problem behoben und ich erreiche auch Sonntagabend (mit etwas Tuning) ca. 80 MBit/s.

Was mich seit dem letzten Update gestört hat:
Wieder 2 Totalausfälle über einmal fast einen kompletten Tag und ein anderes Mal über mehrere Stunden. Die DSL-Verbindung blieb bestehen, es konnte jedoch keine Verbindung zum BRAS aufgebaut werden. Dementsprechend war keine Internetverbindung möglich.


 

 

UPDATE (15.02.2014):

Aktuell sieht es folgendermaßen aus:

Telefónica muss für Testläufe an zwei Standorten in Deutschland (Ingolstadt und Kaltenkirchen) Umbaumaßnahmen durchführen. Diese sollen am 25.02.2014 durchgeführt werden.
Sollten diese zur Fehlerbeseitigung führen, werden auch die anderen betroffenen Hauptverteiler umgebaut. Es konnte kein Zeitpunkt für eine Entstörung genannt werden.

Ich gehe frühestens von einer Behebung mitte März aus, vorausgesetzt die Testläufe sind erfolgreich.


 

UPDATE (20.12.2013):

Laut easybell hat Telefónica das Problem nun gefunden. Es soll sich um einen Konfigurationsfehler handeln der nur sehr wenige Anschlüsse betrifft.
Es wurde in Aussicht gestellt, dass das Problem mit den geringen Downloadgeschwindigkeiten zeitnah behoben wird, jedoch nicht mehr in diesem Jahr. Als Grund wurde angegeben, keine größeren Änderungen mehr vor den Feiertagen machen zu wollen.

Man kann nur auf eine Behebung Anfang 2014 hoffen.


 

UPDATE (22.10.2013):

Mein Problem mit den langsamen Downloads am Abend ist noch nicht gelöst.Nach mehreren Mails mit dem easybell-Support haben sie mein Anliegen noch einmal an Telefónica weitergegeben.
Daraufhin habe ich keine Antwort mehr erhalten. Bei diesen Downloadgeschwindigkeiten macht das Downloaden keinen Spaß mehr:

Für einen 50 MBit/s VDSL-Anschluss ist das viel zu wenig. Ich hoffe Telefónica löst das Problem bald. Sonst muss ich mich wieder nach einem neuen Provider umsehen…


 

UPDATE (14.10.2013):

Ich melde mich nun erneut zu Wort.
Im Juni musste ich feststellen, dass ich an meinem VDSL-Anschluss in den Abendstunden nur noch einen Bruchteil der gebuchten Leistung erhalte, genauer gesagt eine deutlich verminderte Downloadgeschwindigkeit. Wie bereits früher geschrieben, habe ich ein 100 MBit/s Profil an meinem Anschluss geschaltet bekommen, das bedeutet das Modem handelt mit der Vermittlungsstelle die max. erreichbare Geschwindigkeit aus, eben bis zu 100 MBit/s. Aktuell gerade ca. 76 MBit/s.

Doch am Abend habe ich nur noch ca. 10 MBit/s im Download erreicht, teilweise auch weniger. Tagsüber erreichte ich immer die volle Geschwindigkeit, also konnte man ein fehlerhaft konfiguriertes Netzwerk auf meiner Seite ausschließen. So habe ich auch den Support kontaktiert. Als erstes wurde mein Anschluss auf 50 MBit/s begrenzt um zu verhindern, dass das Modem der Fritzbox nicht am Limit läuft. Hatte aber keine Verbesserung gebracht. Nun hat der Support beim Carrier Telefónica nachgefragt und anscheinend sei das Problem mit den langsamen bekannt und Netzbetreiberunabhängig. Jedoch konnte ich die Problematik an einem VDSL 50 Anschluss der Deutschen Telekom nicht beobachten können. An einer Überlastung meiner Vermittlungsstelle soll es auch nicht liegen, da dessen Auslastung max. bei 20% liegt.
Über den Sommer waren die Downloadgeschwindigkeiten wieder normal. Jetzt im Oktober ist das Problem wieder da… Eine erneute Nachfrage beim Kundenservice brachten keine neuen Erkenntnisse. Ich solle nicht mit einer Lösung in den nächsten Monaten rechnen!
Meiner Meinung nach gibt es irgendwo einen Engpass im Telefónica-Netz.

Ich konnte bis jetzt auch niemanden finden, der auch einen Easybell VDSL Anschluss hat und ebenfalls dieses Problem hat. Aber auch niemanden der dieses Problem nicht hat.
Solltet ihr mir weitere Infos geben können, würde ich mich über einen Kommentar freuen. Gerne auch einen Post im IP-Phone-Forum oder Onlinekosten.de-Forum.


 

UPDATE (05.05.2013):

Es sind nun schon einige Monate vergangen seit dem ich den VDSL-Anschluss bei Easybell gebucht habe. Ich muss sagen, dass ich immer noch sehr zufrieden mit der Leistung bin. Verbindungsabbrüche sind sehr selten, die maximale Downloadgeschwindigkeit wird auch immer erreicht.

An zweit Tagen gab es jedoch Engpässe im Telefonica-Netz. Abends waren nur sehr niedrige Downloadraten zu erreichen. Im heise.de iMonitor konnte man erkennen, dass die Störung in ganz Deutschland auftrat. Diese war nach 2 Tagen beseitigt.

Ich habe auch zusätzlich weiter an den Fritzbox-Einstellungen gearbeitet und den SNR weiter nach unten gedreht. So synchronisiert die Box mit einer Downloadrate von ca. 82 MBit/s. Trotz eines SNR von 0 bleibt die Verbindung stabil.


 

UPDATE (22.12.2012):

Nach fast 3 Wochen mit dem neuen Anschluss, kann ich meine ersten Eindrücke des Easybell-Anschlusses nur bestätigen. Die Leitung ist absolut stabil, die FritzBox erreicht eine Brutto-Datenrate von 68,8 MBit/s im Download. Netto erreiche ich so ca. 64 MBit/s und das zu jeder Tageszeit!

Auch der Support antwortet in der Regel innerhalb von 24 Stunden auf Mails. Zumindest bei meiner Anfrage auf noch höheren Upload. Leider ist es Easybell nicht möglich mehr als 10 MBit/s zu schalten, selbst wenn die Leitung noch Einiges hergeben würde.


 

Ich möchte euch hier meine Erfahrung mit dem Internetprovider Easybell schildern.

Das Problem mit KabelBW

Wie ich bereits in einem älteren Artikel geschrieben habe, hatte ich mit KabelBW zunehmend Probleme. Ich bezog nun schon ca. 3 Jahre Telefon und Internet vom genannten Kabelanbieter.  Zu Beginn der Vertragslaufzeit war ich auch sehr zufrieden. Der Techniker verlegte alle nötigen Kabel, die Freischaltung verlief problemlos. Doch als ich die Speedoption (100/2,5 MBit/s) hinzugebucht habe, hat die Geschwindigkeit nach und nach nachgelassen. Im September 2011 habe ich dann eine Störung gemeldet, da die Downloadgeschwindigkeit teils unter 20 MBit/s gesunken ist. Da nichts von Seiten KabelBWs geschah, war für mich klar, dass ich zu einem anderen Anbieter wechseln werde.

Die Schaltung – VDSL

Heute war es nun so weit. Der Telekom-Techniker sollte zwischen 8 und 13 Uhr zu mir kommen und den Anschluss schalten. easybell schaltet DSL ausschließlich über das Netz von o2/Telefónica. Da die letzte Meile der Telekom gehört, also die Leitung von der Hauptvermittlungsstelle (HVT) bis zum Haus, kam der Techniker von der Telekom. Der Techniker war nach ca. 15 Minuten fertig und die FritzBox! 7390 konnte auch schon eine DSL-Verbindung herstellen. Laut meinem Tarif sollte ich VDSL 50 bekommen. Das entspricht einer Bandbreite von maximal 50 MBit/s im Download und 10 MBit/s im Upload.

Doch als ich im Webinterface der Fritzbox den tatsächliche Sync-Rate gesehen habe, war ich doch überrascht. Das Modem war mit einer Rate von ca. 68 MBit/s verbunden. Der Upload blieb bei 10 MBit/s.
Ich hatte schon gelesen, dass easybell auch ein VDSL2-Profil mit bis zu 100 MBit/s schaltet, jedoch nur auf Nachfrage. Dass es bei mir von Anfang an geschaltet war, war mir nur recht.

VDSL-Verbindung steht jedoch kein Internetzugriff?

Nun die erste Ernüchterung: Es kann keine Internetverbindung hergestellt werden. Ich habe die Fritzbox über easybell gemietet. Dadurch wurden die Zugangsdaten für den Internetanschluss schon vorab in die Box eingetragen und sollte so nur noch angeschlossen werden müssen, um loszusurfen. Dies hat bei mir nicht funktioniert. Die Fritzbox zeigt beim PPPoE-Verbindungsaufbau den Fehler einer Zeitüberschreitung.

Ich habe noch einmal die Zugangsdaten eingetragen, aber auch keine Änderung. Nach ca. 3 Stunden Warten (vielleicht war der Zugang nur noch nicht freigeschaltet) habe ich die Neukundenhotline kontaktiert. Nach ca. 8 Minuten in der Warteschleifen wurde ich mit der Meldung “Es gehen gerade zu viele Anrufe ein, bitte später versuchen” getrennt. Da die Supporthotline aber eine Festnetznummer ist und der Anruf für mich deswegen kostenlos war, fand ich dies nicht sonderlich schlimm.

Bei meinem zweiten Anruf kurz darauf, war ich wieder ca. 5 Minuten in der Warteschleife. Doch dann wurde ich mit einer sehr netten Dame verbunden, der ich mein Problem geschildert habe. Sie wusste sofort, wo das Problem lag. Das Providerprofil “easybell” der Fritzbox ist mit der Firmware 05.22 fehlerhaft. Die Dame erklärte mir, welche Einstellungen ich vornehmen musste, damit die Verbindung hergestellt werden konnte. (Anderer Anbieter -> “easybell” als Namen eintragen -> VLAN muiss 7 eingetragen werden -> Zugangsdaten ganz normal) Daraufhin lief alles wie gewollt. Internet und Telefon funktionieren nun.

Sie bot mir auch gleich an, dass sie ein 100 MBit/s Profil schalten kann, jedoch erst nach der Bestätigung der Telekom, dass die Leitung geschaltet wurde. Wie sich dann herausstellte, war dies bei mir ja schon geschehen.

Fazit

Mir ist natürlich klar, dass dies noch ein Eindruck des ersten Tages ist. Man wird sehen, wie sich meine Meinung zu easybell ändert. Für das Erste bin ich aber voll und ganz zufrieden. Zum einen mit dem sehr guten Preis. Ich zahle für Internet-Flatrate und Festnetz-Flat 24,95€/Monat, da ich den Tarif “Komplett easy VDSL” noch zum Aktionspreis bestellt habe. Zusätzlich kommen noch 4,50€/Monat für die Miete der Fritzbox. Zum anderen die “kostenlose” Supporthotline, da macht es auch nichts aus, wenn man mal etwas länger wartet. Wobei 8 Minuten auch oft bei anderen Anbietern mit kostenpflichtigen Hotlines gewartet werden muss (z.B. KabelBW…). Außerdem war ich über die kompetente Ansprechpartnerin am Telefon überrascht. Dies kommt auch nicht häufig vor. Aber das Beste ist immer noch, dass mir eine höhere Geschwindigkeit geschaltet wurde, als ich bestellt habe, und ich sogar noch darauf, ohne Nachfrage an der Hotline, hingewiesen wurde!

Bis jetzt kann ich easybell absolut empfehlen!

Mehr lesen von Allgemein, Internet
5 Kommentare
  1. Viktor
    Jan 29 2014

    Hi,

    Kostet die umschaltung auf 100Mbit/s extra? Geht das nur wenn die leitung über Telefonica leuft oder gehts auch bei Telekom? Super Bericht!

    MfG Viktor

    • Jan 29 2014

      Hallo Viktor,

      die Umschaltung auf das 100 MBit/s Profil hat bei mir nichts gekostet, war bei mir sogar nach der Schaltung der Leitung aktiviert.
      Bei der Telekom gibt es das aber nicht, dort werden auch keine Ausnahmen gemacht. Ich habe aber auch irgendwo gelesen, dass Telefónica dies jetzt auch nicht mehr macht.
      Aber da würde ich einfach mal beim Kundenservice nachfragen. Bringt natürlich nur etwas, wenn die Leitung das auch hergibt.

      Grüße

  2. Viktor
    Jan 30 2014

    Hi Abbadon,

    Danke für deine antwort. Leider bietet bei mir nur Telekom eine VDSL leitung 🙁 Dann muss ich wohl auf Vectoring warten.

    Grüße aus Dresden

  3. Martin
    Mai 13 2014

    Hallo Abbadon,
    ich würde nun auch gerne zu easybell wechseln. Habe aber eine sehr ausführliche Rezension auf amazon gelesen, die ein schlechtes Zusammenspiel von Fritzboxen und VoIP (73xx, 74xx) beschreibt. Danach gibt es Aussetzter beim Telefonieren und WLAN-Transfer. Die Beschreibungen betreffen so weit ich gelesen habe auf Telekom-Anschlüsse. Hast Du solche Probleme auch beim Deinem easybell-Anschluss?
    Als Alternative für eine Fritzbox habe ich die Speedport W724V ins Auge gefasst.

    Grüße Martin

    http://www.amazon.de/review/R2MY4F4B0G4Q43?tag=

    • Mai 13 2014

      Hallo Martin,
      die von dir und der Rezension geschriebenen Probleme konnte ich noch nicht feststellen. Ich habe eine FritzBox 7390 und Downloads (jedoch über LAN) und VoIP gehen ohne Probleme parallel. WLAN wird bei uns hauptsächlich für Smartphones verwendet und dementsprechend kaum ausgelastet.
      Eventuell kannst du im IP-Phone-Forum jemanden finden der das beschriebene Problem hat. Vielleicht wurde es auch schon mit einer aktuellen Firmware beseitigt.

      Grüße, Daniel

Kommentare wurden geschlossen.